Errore in aggiornamento...

Supporto per phpBB 3.2.x.
lucablue
Utente
Utente
Messaggi: 11
Iscritto il: 17/07/2011, 16:50
Sesso: Maschio
Versione: 3.2.0
Server: UNIX/Linux
PHP: 7.0
Database: 10.0.23-MariaDB-log - MariaDB Server

Re: Errore in aggiornamento...

Messaggio da lucablue » 26/01/2017, 13:01

Ho risolto anche quello ( vedi altro post ), era impostato il driver per mysql, ho messo mysqli e va tutto alla grande.

Grazie ancora

Rispondi

Torna a “[3.2.x] Forum di Supporto”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti