phpBB Italia chiude!
phpBB Italia ringrazia tutti gli utenti che hanno dato fiducia al nostro progetto per ben 9 anni, e che, grazie al grande lavoro fatto da tutto lo Staff (rigorosamente a titolo gratuito), hanno portato il portale a diventare il principale punto di riferimento italiano alla piattaforma phpBB.

Purtroppo, causa motivi personali, non ho più modo di gestirlo e portarlo avanti. Il forum viene ora posto in uno stato di sola lettura, nonché un archivio storico per permettere a chiunque di fruire di tutte le discussioni trattate.

Il nuovo portale di assistenza per l'Italia di phpBB diventa phpBB-Store.it, cui ringrazio per aver deciso di portare avanti questo grande progetto.

Grazie ancora,
Carlo - Amministratore di phpBB Italia

Manca la localizzazione “it” nel set-immagini

Supporto stili in generale.
Rispondi
andsal
Utente
Utente
Messaggi: 82
Iscritto il: 06/02/2015, 22:32
Sesso: Maschio
Versione: 3.0.12
Server: UNIX/Linux

Manca la localizzazione “it” nel set-immagini

Messaggio da andsal » 17/02/2015, 11:58

sto veramente sclerando e non so come fare...
ho phpbb 3.0.12 e lo stile alpha...

perché continua a comparirmi questo errore??? ed è per questo che non mi compare il pulsante dei quote...?

Angolo
Leader Traduttori
Leader Traduttori
Messaggi: 7237
Iscritto il: 11/03/2011, 17:37
Sesso: Maschio
Versione: 3.0.12
Server: UNIX/Linux
PHP: 5.6.18
Database: MySQL 5.6.33-log
Contatta:

Re: Manca la localizzazione “it” nel set-immagini

Messaggio da Angolo » 17/02/2015, 12:27

Cercando sul Forum, per bene e a lungo, trovi adeguate soluzioni.

Rispondi

Torna a “Supporto stili”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 6 ospiti