phpBB Italia chiude!
phpBB Italia ringrazia tutti gli utenti che hanno dato fiducia al nostro progetto per ben 9 anni, e che, grazie al grande lavoro fatto da tutto lo Staff (rigorosamente a titolo gratuito), hanno portato il portale a diventare il principale punto di riferimento italiano alla piattaforma phpBB.

Purtroppo, causa motivi personali, non ho più modo di gestirlo e portarlo avanti. Il forum viene ora posto in uno stato di sola lettura, nonché un archivio storico per permettere a chiunque di fruire di tutte le discussioni trattate.

Il nuovo portale di assistenza per l'Italia di phpBB diventa phpBB-Store.it, cui ringrazio per aver deciso di portare avanti questo grande progetto.

Grazie ancora,
Carlo - Amministratore di phpBB Italia

problema con phpBB Arcade 2.0.RC5

Supporto MODs generale.
Rispondi
Avatar utente
profeta43
Utente
Utente
Messaggi: 6
Iscritto il: 31/03/2012, 0:02
Sesso: Maschio
Versione: 3.0.11
Server: UNIX/Linux
Località: Bari
Contatta:

problema con phpBB Arcade 2.0.RC5

Messaggio da profeta43 » 29/05/2013, 9:22

ciao,vorrei chiedere un'informazione ma sicuramente non sono nella sezione giusta del forum,comunque ci provo.
ho installato phpBB Arcade 2.0.RC5 sul mio forum phpbb3,l'installazione tutto ok,ma nel momento di avviare qualsiasi gioco tutti gli utenti si ritrovano:Devi aver installato Adobe Flash Player versione 11.0.0.0 o successiva.il problema e che anche installando quanto sopra al momento dell'avvio esce sempre lo stesso messaggio,qualcuno mi saprebbe dire come risolvere?
grazie in anticipo

Rispondi

Torna a “Supporto MODs”

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti